Discussions by vbunch

Topic / Topic starter Forum Replies Views Last Post Topic
Normal topic how to send uart tx output to PortA7   AVR XMEGA 9
1,301

Commented by avrcandies on Wednesday, 9 January 2019 - 07:31

how to send uart tx output to PortA7  Commented by avrcandies on Wednesday, 9 January 2019 - 07:31
Normal topic xmega without pulling resistors   AVR XMEGA 6
966

Commented by Torby on Wednesday, 10 May 2017 - 20:46

xmega without pulling resistors  Commented by Torby on Wednesday, 10 May 2017 - 20:46
Normal topic can't unlock xmega128A4U after locking   AVR XMEGA 19
3,172

Commented by mccrtay on Sunday, 1 November 2015 - 16:41

can't unlock xmega128A4U after locking  Commented by mccrtay on Sunday, 1 November 2015 - 16:41
Normal topic studio7 won't load my 6.2 solutions   Atmel Studio (AVR-related) 4
894

Commented by charla on Monday, 26 October 2015 - 10:40

studio7 won't load my 6.2 solutions  Commented by charla on Monday, 26 October 2015 - 10:40
Normal topic Split from: ucos porting on xmega mcu   AVR XMEGA 3
744

Commented by vbunch on Thursday, 22 October 2015 - 21:27

Split from: ucos porting on xmega mcu  Commented by vbunch on Thursday, 22 October 2015 - 21:27
Normal topic as6 USB connect issues & fix   Atmel Studio 3
1,440

Commented by meolsen on Saturday, 29 December 2012 - 13:26

as6 USB connect issues & fix  Commented by meolsen on Saturday, 29 December 2012 - 13:26
Normal topic as6 Simulator upload memories & issues   Atmel Studio 4
1,561

Commented by ka7ehk on Wednesday, 26 December 2012 - 06:27

as6 Simulator upload memories & issues  Commented by ka7ehk on Wednesday, 26 December 2012 - 06:27
Normal topic AS6 will not debug/simulate   Atmel Studio 6
1,891

Commented by david.prentice on Wednesday, 19 September 2012 - 15:09

AS6 will not debug/simulate  Commented by david.prentice on Wednesday, 19 September 2012 - 15:09
Normal topic studio5.1 build/programming issues   Atmel Studio 2
1,327

Commented by abcminiuser on Friday, 20 July 2012 - 06:40

studio5.1 build/programming issues  Commented by abcminiuser on Friday, 20 July 2012 - 06:40
Normal topic cannot PDI program xmegaA4-MH   megaAVR and tinyAVR 20
4,369

Commented by js on Sunday, 21 March 2010 - 07:27

cannot PDI program xmegaA4-MH  Commented by js on Sunday, 21 March 2010 - 07:27
Normal topic greyed out icons in studio 4.18 sp2   megaAVR and tinyAVR 0
566 greyed out icons in studio 4.18 sp2  
Normal topic mega168: bit 7 in timer0 OCR0A and OCR0B registers is zero   megaAVR and tinyAVR 19
5,109

Commented by vbunch on Saturday, 20 March 2010 - 02:23

mega168: bit 7 in timer0 OCR0A and OCR0B registers is zero  Commented by vbunch on Saturday, 20 March 2010 - 02:23

Pages

Projects by vbunch

No projects posted yet. Create Project

Wiki by vbunch

No wikis posted yet.

Users vbunch follows

This person isn't following anyone.

vbunch's followers