Discussions by le_canard

Topic / Topic starter Forum Replies Views Last Post Topic
Normal topic Problem with too low read voltage when trying to program an AtXMega 16A4U   AVR XMEGA 36
5,728

Commented by david.prentice on Monday, 27 May 2019 - 08:04

Problem with too low read voltage when trying to program an AtXMega 16A4U  Commented by david.prentice on Monday, 27 May 2019 - 08:04
Normal topic Use AtXMega in TWI Slave Mode   AVR XMEGA 1
1,045

Commented by arkadi on Wednesday, 26 August 2015 - 13:09

Use AtXMega in TWI Slave Mode  Commented by arkadi on Wednesday, 26 August 2015 - 13:09
Normal topic Compilation error when redefining pins     AVR XMEGA 3
714

Commented by awneil on Wednesday, 12 August 2015 - 14:30

Compilation error when redefining pins    Commented by awneil on Wednesday, 12 August 2015 - 14:30
Normal topic No SPI clk after following the quick start     AVR XMEGA 4
1,292

Commented by le_canard on Sunday, 9 August 2015 - 09:08

No SPI clk after following the quick start    Commented by le_canard on Sunday, 9 August 2015 - 09:08
Normal topic Driving LEDs directly on an AtXMega     AVR XMEGA 19
6,860

Commented by mccrtay on Tuesday, 4 August 2015 - 15:06

Driving LEDs directly on an AtXMega    Commented by mccrtay on Tuesday, 4 August 2015 - 15:06
Normal topic Problems with USART-code   AVR XMEGA 3
968

Commented by Greg_Muth on Monday, 3 August 2015 - 18:15

Problems with USART-code  Commented by Greg_Muth on Monday, 3 August 2015 - 18:15
Normal topic Voltage and clock behaviour of AtXMega 16A4U   AVR XMEGA 8
1,419

Commented by le_canard on Friday, 31 July 2015 - 09:31

Voltage and clock behaviour of AtXMega 16A4U  Commented by le_canard on Friday, 31 July 2015 - 09:31

Projects by le_canard

No projects posted yet. Create Project

Wiki by le_canard

No wikis posted yet.

Users le_canard follows

This person isn't following anyone.

le_canard's followers

No followers.