Discussions by andrew99

Topic / Topic starter Forum Replies Views Last Post Topic
Normal topic JTAGICEmkII and delays   megaAVR and tinyAVR 11
2,124

Commented by clawson on Thursday, 13 May 2010 - 10:15

JTAGICEmkII and delays  Commented by clawson on Thursday, 13 May 2010 - 10:15
Normal topic AC pinout question (Xmega128a1)   megaAVR and tinyAVR 9
2,601

Commented by angelu on Tuesday, 11 May 2010 - 01:29

AC pinout question (Xmega128a1)  Commented by angelu on Tuesday, 11 May 2010 - 01:29
Normal topic Mistake in AVR1307 source code   megaAVR and tinyAVR 0
929 Mistake in AVR1307 source code  
Normal topic Help with pulsing Xmega DAC.   megaAVR and tinyAVR 0
495 Help with pulsing Xmega DAC.  
Normal topic AVRStudio4 on a more current release of Windoz?   Atmel Studio 5
1,611

Commented by andrew99 on Friday, 23 April 2010 - 13:42

AVRStudio4 on a more current release of Windoz?  Commented by andrew99 on Friday, 23 April 2010 - 13:42
Normal topic AVRGCC and the xmega CCP register.   Compilers 3
2,495

Commented by andrew99 on Thursday, 22 April 2010 - 17:46

AVRGCC and the xmega CCP register.  Commented by andrew99 on Thursday, 22 April 2010 - 17:46
Normal topic Help with AVR JTAGICE mkII   megaAVR and tinyAVR 9
1,220

Commented by andrew99 on Thursday, 22 April 2010 - 17:15

Help with AVR JTAGICE mkII  Commented by andrew99 on Thursday, 22 April 2010 - 17:15
Normal topic Problem with sprintf and floats   Compilers 7
1,750

Commented by clawson on Wednesday, 14 April 2010 - 15:09

Problem with sprintf and floats  Commented by clawson on Wednesday, 14 April 2010 - 15:09
Normal topic A->D on a atmega640 question.   megaAVR and tinyAVR 22
3,923

Commented by andrew99 on Monday, 12 April 2010 - 19:01

A->D on a atmega640 question.  Commented by andrew99 on Monday, 12 April 2010 - 19:01
Normal topic Help with CPP vs C   Atmel Studio 9
2,181

Commented by andrew99 on Friday, 5 March 2010 - 11:50

Help with CPP vs C  Commented by andrew99 on Friday, 5 March 2010 - 11:50
Normal topic Help with new install   Atmel Studio 2
777

Commented by andrew99 on Thursday, 28 January 2010 - 16:32

Help with new install  Commented by andrew99 on Thursday, 28 January 2010 - 16:32
Normal topic Help needed with Vista install   Atmel Studio 3
1,147

Commented by clawson on Wednesday, 14 October 2009 - 13:45

Help needed with Vista install  Commented by clawson on Wednesday, 14 October 2009 - 13:45

Pages

Projects by andrew99

No projects posted yet. Create Project

Wiki by andrew99

No wikis posted yet.

Users andrew99 follows

This person isn't following anyone.

andrew99's followers

No followers.