Post Created date
Atmel Studio 7.0.1416/7.0.1417
  Apparently, an uninstall, reboot, reinstall, reboot fixed the problem. Now to learn how to use it.
Sunday, 18 June 2017 - 12:42
Atmel Studio 7.0.1416/7.0.1417
It’s always looking for IronPython v2.7.0.4   I had the latest IronPython installed 2.7.5, that didn’t work. I reinstalled v2.7.4 and that didn’t work. I can find a specific...
Saturday, 17 June 2017 - 01:54