Post Created date
(Outdated) Script for building AVR-GCC 4.5.1 on Linux
Hello, i'm running Ubuntu 9.10 on 64 bit and first tried to install the current .deb (at the moment 32 bit version) by sudo dpkg --force-install -i avr-gcc-4.3.4-avrfreaks-09-...
Sunday, 11 April 2010 - 21:32