Post Created date
Delay_ms() with arggument [SOLVED ): ]
because of the two "g"??
Saturday, 9 February 2013 - 21:47
Delay_ms() with arggument [SOLVED ): ]
Funny Passionate International The good way of the internet. Thank you. Good bye.
Tuesday, 5 February 2013 - 19:35
Delay_ms() with arggument [SOLVED ): ]
This forum is really reactive... Do somebody give you money for your stuff, or is it "passion"?
Tuesday, 5 February 2013 - 16:51
Delay_ms() with arggument [SOLVED ): ]
Ok, thanks. I'll go on your link, and i never do this again :) Have a good day, ciao.
Tuesday, 5 February 2013 - 14:15
PWM not go to zero
thanks...
Friday, 7 December 2012 - 11:05
How to get 12mhz
PS it's for V-usb, well done david :) Where are you chartman?
Friday, 22 April 2011 - 19:15
How to get 12mhz
Ok everybody thanks for the last answers, more interessant than precedents jokes. I'm studying this for 2 reasons : -no electronic shop in my region -no a lot of money to spend on...
Friday, 22 April 2011 - 19:14
PWM not go to zero
Ok it's efficient (sorry for my english) With ocrx=255 : no light. But i don't understad why... Could you explain... This problem come with 8bit counter (counter0 of attiny2313)...
Thursday, 10 March 2011 - 19:45
AVR and Linux (Ubuntu 10.10)
Hello For my start , i use kontrollerlab ( you can download it at "cadmaniac) : very nice with a lot of functions(compiling, downloading(with avrdude), but it need kde. It won't...
Tuesday, 22 February 2011 - 19:41
Servo timing strange
Yes, it's exact. I'm working on remote-control for a glider (with xbee modules). So i created my paquets...
Tuesday, 22 February 2011 - 19:37
Servo timing strange
So i'm lucky with these great width servo. I will use them at maximum , but i need to be careful when changing... PS I don't use arduino, as if i go slower. But i avoid problem...
Thursday, 17 February 2011 - 18:48
PWM not go to zero
Oh, Clawson, still the first to answer... Thanks, i will try this.
Saturday, 12 February 2011 - 18:50

Pages