SDK for writing extensions for AtmelStudio 6

1 post / 0 new
Author
Message
#1
  • 1
  • 2
  • 3
  • 4
  • 5
Total votes: 0

The SDK for writing extensions for AtmelStudio 6 has just been released. Have a look here for downloads and documentation:

http://gallery.atmel.com/Partner

To use the SDK, Visual Studio 2010 Professional or higher must be used.

Lars K